endeesfritpt

FAQ

Ricerca:

ActiveBarcode Version 4.xLink

Can I use the old version 4.10 of ActiveBarcode together with the IIS?
No, this functionality is only available in later versions of ActiveBarcode.